Solar Forum




   solar
newbie: "Solaranlage zur Warmwasserunterstützung funktioniert nicht!"
Hallo Miteinander,
ich bin neu in diesem Forum, da ich erstmals Probleme mit meiner 5 Jahre alten Viessmann Solaranlage (zur Warmwassserunterstüzung) habe. Da ich mir momentan einfach keinen Heizungsmonteur leisten kann, hoffe ich hier im Forum Lösungsvorschläge für mein Problem zu finden... Bitte entschuldigt meine Laienbeschreibung, mir fehlen einfach die Fachbegriffe.

Das Problem: Auch wenn wie heute die Sonne voll auf die Solarpanele knallt lässt die Elektronik die Pumpe zum Abnehmen der Wärme nicht anspringen oder aber evtl.springt die Pumpe auch trotz Steuerbefehl nicht an. Zudem (oder ursächlich???) passen die verschiedenen (Temperatur)anzeigen nicht zueinander.
Anzeige 1 (analog/rot) direkt in der Leitung von der Solaranlage ins Haus: Steht trotz voller Sonneneinstrahlung wie festgeklebt bei 40°C und die Leitung weiter ins Haus hinein ist problemlos mit der Hand anzufassen - eher deutlich weniger als 40°C (trotz maximaler Sonneneinstrahlung)
Anzeige 2 (analog/blau) direkt in der Leitung hinaus zur Solaranlage steht bei ca. 60°C (oder steigt ganz langsam). Die Pumpe unmittelbar davor steht beim Hörtest still und das "Schauglas" vor der Pumpe zeigt keine Bewegung des "Kolbens".
Die Elektronik der Solaranlage zeigt Tkol: 114°C (nicht die 40° der analogen Anzeige1) und Tspu 19,9°C. Beide Fühler und ihre Kabel (unten am Wasserkessel und außen auf dem Dach scheinen optisch in Ordnung und sind ganz eingeschoben. Wenn ich den Fühler unten am Kessel in der Hand erwärme ändert sich auch Tspu.
Die Heizungsanlage selbst behauptet die Temperatur des Warmwassers sei 48°C (also weder die 19,9°C Tspu noch die 60° der analogen Anzeige2) und das Wasser welches aus dem Wasserhahn kommt hat auch nicht nur 19,9°.
Die analoge Druckanzeige der Solaranlage (am "Überlaufschlauch") ist niedrig (ca. 1bar) aber noch höher als der rote Minimum-Zeiger.
Was kann ich tun um das Problem zu lösen? Danke im Vorraus für Eure Hilfe
Newbie


Ein neues Thema erstellen Auf das Thema antworten


cron


©solar-forum.de  AGB  Kontakt  Impressum