Solar Forum




   solar
gangsterlein: "Batterieprobleme"
Hallo.....

Ich hab eine kleine Inselanlage auf dem Gartenhaus montiert. Strom wird auch munter geliefert und über einen 10 A Laderegler in die 2 Bleiaccus a 50 AH geladen. Ich wollte eigentlich meine Pedelecs- Accus damit aufladen, das klappt auch über einen Wechselrichter eine zeitlang. Nur nach ca.2 Std. machen die vorher vollen Batterien schlapp, und der Wechselrichter schaltet ab.
Rein rechnerisch dürften ca. 11 Ampere in der Stunde fließen, das machte dann ja mal gerade erst 22 AH ! Nun kann es ja sein, das die Batterien schon zu alt sind und da habe ich es mal mit einer neuen Powrstation, wie man sie vom Auto her als Starthilfe kennt getestet.
Also: Voller Accu ( 17AH ). Mit einem Adapter für die 12 Volt Steckdose der Powerstation wollte ich mein Handy ein paarmal aufladen. Den Strom habe ich gemessen. Es fließen 450 Milliampere in den Adapter. Trotzdem ist der Accu schon nach 6 Stunden total leer. 6 Stunden mal 0,5 Ampere gibt aber doch nur 3 AH ! Wieso ist der Accu so schnell leer? Oder mach ich einen Denkfehler???
Wer hat Ahnung bzw. Erfahrung mit Bleiaccus?
Gruß
Stefan


gangsterlein: "Batterieprobleme"
Sorry...ich denke ich bin in der falschen Rubrik. Da ich nicht weiß, wie ich den Beitrag hier löschen kann, bitte ich den Moderator das für mich zu tun. Ich werde das selbe nochmal unter " Fragen und Antworten " einsetzen....


Jenny: "Batterieprobleme"
Ich finde Solarspeicher ganz einfach noch zu teuer. Aber auf Kickstarter gibt es zurzeit ein Projekt für einen Energiemanager der voll kompatibel mit allen Wechselrichtern und der Haustechnik ist.

Hier schau mal -->Link


Ein neues Thema erstellen Auf das Thema antworten




©solar-forum.de  AGB  Kontakt  Impressum