Solar Forum




   solar Gehe zu Seite 1, 2  Nächste
tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Ich will hier nochmal zusammenfassen, wie sich meine Anlage entwickelte.
Ausgangsbasis war: Ich wollte und will möglichst viele gebrauchte Teile benutzen.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Meine erste Idee: Ich könnte mir gebrauchte Module besorgen, auf dem flachen Dachteil vor dem Arbeitszimmerfenster montieren und mit einem AE Conversion einfach direkt und legal einspeisen.
Ich ersteigerte also bei Ebay zwei Schott- Module und fragte bei der N-ERgie (Nürnberg) an, was man benötige, um sie legal anzuschließen (ohne EEG). Ich erhielt folgende Antwort:

"Sehr geehrter Herr Tatra,

gerne beantworte ich Ihre Fragen.

Nach den Technischen Anschlussbedingungen, muss jede Eigenerzeugungsanlage
beim Netzbetreiber über einen eingetragenen Elektroinstallateur angemeldet
und genehmigt werden.

Für den Netzparallelbetrieb ist die VDE 4105 einzuhalten. Für den
Wechselrichter sind die Konformitätserklärungen einzureichen.

Der bestehende Zähler muss gegen einen Zweienergierichtungszähler
gewechselt werden. Hintergrund hierfür ist, dass der Netzbetreiber den
Strom der in sein Netz eingespeist wird vergütet bzw. einen Bilanzkreis
zugeordnet werden muss.

Für weitere Fragen stehe ich gerne zur Verfügung."

Der Zählertausch koste 158,- Euro.

Das war mir zuviel. Zudem war mein Spieltrieb geweckt, und ich informierte mich weiter...


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
So, und dann kam das:
-->Link

... der Mercedes unter den Insel-Wechselrichtern. Er kann den produzierten Solarstrom bis zu einer Leistung von ein paar kw (reicht dicke) mit darüber hinaus benötigten Netzstrom mischen, den sog. "Smartboost". Dazu besitzt er einen hochprofessionellen Netzlader.
Kostenpunkt: Schlappe 1200,-, gebraucht.

Ich habe mir eine gebrauchte Staplerbatterie besorgt, die, wie sich herausstellte, schon nahezu durch war. Die habe ich auf 12V umgesteckt.
"Macht nix", dachte ich mir, "der Studer mischt ja intelligent zu, wenn sie einbricht".
Tat er leider nur zu langsam. Der Studer erwies sich als Qual: Die vielen Funktionen übeforderten mich, immer stellte ich eine Kleinigkeit falsch ein, ständig war der Strom weg, weil sich der Studer aus verschiedensten Gründen abschaltete.
Hinzu kam ein Programm- Bug, der mich einige Zeit nervte.

Da ich durch den Studer auf 12v- festgelegt war, besorgte ich mir alle Sorten 12V- Module: Aus Solar- Sonderangeboten, gebrauchte Uralt-Glasmodule (das brach mir dann auch gleich und ist heute als stromproduzierende Schuppenwand tätig, schließlich 4 neue Enjoy-Solar 130w- Module.
Ich rechnete die Ampere zusammen und kam auf:
Maximal 50Ampere. Dazu besorgte ich mir einen "Solar 60", einen billigst-Laderegler, der per PWM- Laderegelung 60a verarbeiten kann und einen genauso starken Ausgang hat. Bei PWM müssen die Module parallel geschaltet werden, das bedeutet, nur 12V, dicke Leitungen, hohe Verluste. Vorteil: Unterschiedliche Verschattungen und Ausrichtungen sind egal.

Um Rückströme zu den Modulen zu verhindern, baute ich noch für jedes Modul eine "Schottky- Diode" ein.
Die 6 Module ließ ich dann auf dem Dach montieren, Kosten; 400,-

Bei ein


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Nun lag den Modulen ein Gratis- Laderegler für 15a dabei...ein CM 15. da es möglich ist, an eine Batterie mehrere Laderegler anzuschließen habe ich das dann gemacht und an meiner Südfassade (die Module aud dem Dach zeigen nach Ost-Südost) noch einmal 3 Module mit insgesamt 250wp befestigt. Das verlängert die Dauer, in der ich direkt erzeugten Strom verbrauchen kann.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Da ich mit dem Studer fast wahnsinnig wurde, habe ich ihn für 1200,- wiederf verkauft und dafür für etwa 200,- plus Zoll und Einfuhrsteuer (22%) einen MPP-Solar PIP12-800gekauft.
Lader eingebaut, Netzdurchleitung eingebaut, Wechselrichter 800W.

Dazu eine regenerierte 465ah- 12V Batterie von -->Link

Nun hatte ich ja plötzlich 1000,- Euro übrig, und da die Gefriertruhe kaputt war, habe ich mir für 799,- eine 12v- superluxus Steca PF 166 gekauft und direkt an die Batterie geschlossen.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Hier der Link zur Steca- Gefriertruhe (auch als Kühlschrank programmierbar):

-->Link

Läuft mit 12v und 24v Gleichstrom.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Hier der Link zur Steca- Gefriertruhe (auch als Kühlschrank programmierbar):

-->Link

Läuft mit 12v und 24v Gleichstrom.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Alsdann habe ich die Heizung an den Wechselrichter gehängt:
Die Solarthermie und die PV-Insel vertragen sich blendend; im Windter wird die Heizung dann wieder ans Netz gesteckt.
Über zwei "Grüne Steckdosen" versorge ich zudem Kleinverbraucher (AB, Router, 2 Laptops, Licht) in Wohn- und Arbeitszimmer.
Die 8m² große Solarthermie produziert von April bis Oktober mehr als genügend Wärme und Brauchwasser; ich habe also in dieser Zeit Spülmaschine und Geschirrspüler ans warme Wasser gehängt.
Mein Stromverbrauch seither: 1358 kwh/ Jahr, und das für 2 Erwachsene und 2 Kinder.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Die Batterie und die 3 Laderegler habee ich mit diesem Sicherungshalter und geeigneten Sicherungen verbunden:
-->Link


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Da ich den Wechselrichter im Winterhalbjahr komplett ausknippse, habe ich gerade in der Übergangszeit manchmal auch überschüsse; daher kaufte ich mir einen 12v- Heizstab(600w) und ließ ihn in den 1600-l-Speicher schrauben.
Gesteuert habe ich das so: Mein Ladereglerausgang wird bei 13,8w geöffnet, bei 13,0 wieder abgeschaltet. Der Solar 60 würde 60a vertragen, leider lässt der Heizstab entgegen den Werksangaben nur max. 300 w durch.


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Das mit dem Heizstab habe ich mir auch schon überlegt obwohl es nicht effektiv ist.
Aber den Überschuss verschenkt man ja sonst sowieso.

Alternativ halt eine kleine Wärmepumpe.
Aber selbst der Heizstab passt nicht in meinen Speicher rein.
Zumal der wohl sowieso "demnächst" (incl. Heizung) mal ausgetauscht werden müßte da über 20 Jahre alt.

Aber ich habe auch teils Bruchmodule mit denen ich Strom mache.
Geht alles :dance:
Aber wenn einen erstmal der PV-Virus befallen hat bekommt man ihn nicht wieder los ;)


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
@Murray: von dem warmen Wasser kannst du dir einmal die Hand waschen, ehrlich...

Als nächsten Schritt konnte ich auf Ebay 21 delaminierte, vom Browning befallene Uralt- Module von Shell-Solar kaufen (Shell S75). Aus der Bezeichung wird klar, dass sie ursprünglich mal 75 Watt hatten.
Warum das? Nun, sie kosteten mich gerade mal 11 Euro das Stüch, und es waren 12v- Module.
Nun besitze ich mit fast 2,5kwp (ein Peak, der wegen der unterschiedlichen Ausrichtung nie eintreten wird) eine völlig überdimensionierte 12v- Anlage. Normalerweise benützt man bei dieser Größe längst 24 oder 48v, aber: Ich hatte ja schon die 12v- Ausrüstung, zudem wollte ich die u.U. schadhaften Module nicht in Serie zu hohen Spannungen schalten. Die Shells hängen nun parallel am Laderegler, mit 15m fast Leitung(25mm²). Jedes ist einzeln mit einer 10a-Stecksicherung gegen Rückströme abgesichert. Was soll da also passieren?
Zusammengebracht habe ich die 21 Leitungen mit 4 Potentialausgleichschienen.
Um das ganze noch ineffektiver zu machen (und weil kein anderes Dach mehr übrig war), kam das Ganze auf ein Nordwestdach :eek: .


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
tatra603 hat geschrieben:
@Murray: von dem warmen Wasser kannst du dir einmal die Hand waschen, ehrlich... .


Naja wenn ich mal alle meine Module in Betrieb haben sollte habe ich fast 10 kWp.
Denke mal da bleibt ganz schön was übrig :hallo:


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Da brauchst du dann aber einen anderen Heizstab wie ich...


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Ja klar.
Würde dann sowieso über 230V AC gehen wollen.
Sonst brauche ich nochmal extra Leitungen für DC


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Weil Fragen kamen:
Foto der Nordmodule.


Dateianhänge:
DSC_0142-1.jpg
DSC_0142-1.jpg [ 161.09 KiB | 463-mal betrachtet ]
tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Montagematerial von Bau-tech2012


Dateianhänge:
DSC_0143.jpg
DSC_0143.jpg [ 193.34 KiB | 449-mal betrachtet ]
tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Bliebe noch die Anmeldung...
ich habe die Anlage brav bei der Bundesnetzagentur gemeldet;
die Frage, ob man sie auch beim Netzbetreiber (bei mir die Main- Donau) melden muss ist noch offen.
Meine Anfrage diesbezüglich wurde beantwortet mit einer Gegenfrage: Ob die Insel ans Netz geschlossen sei? ich habe es verneint, und seitdem herrscht Funkstille...


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Die Ladeparameter Momentan:
Lader am PIP, mit Ladekurve:
da der PIP recht falsch misst (+0,4V) auf "User" mit Ladekurve: Bulk: 14,4V, Float 13,8
Solar 60: 14,4 , ab 13,8 geht alles in den HEizstab

CM 15: Bauartbedingt etwa14V Abschaltspannung


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Kommt auch drauf an was man für Akkus hat.
Zudem finde ich sollte man keinen Unterschied beim PIP machen zwischen Bulk- und Float-Einstellung.

Dies ist z.B. auch die allg. Empfehlung von Akkuherstellern für Solarbetrieb.

Also für den PIP bedeutet das bei GEL:
USE
Bulk = 14,0 - 14,2V
Float = 14,0 - 14,2V

Jetzt wenn es kalt ist bei den Akkus natürlich entsprechend höher
bei mir momentan bei 5-9 Grad
Bulk = Float = 14,4 V

Bulk: 14,4V, Float 13,8 macht man bei Netzbetrieb wo die Ströme fest anliegen
Macht bei Solar keinen Sinn


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
hast du auch im winter nur solar? Ich jetzt auch!


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Nicht nur
Momentan läuft die Anlage auf Akkupäbbelbetrieb seit Sonntag.
Großteil meiner Module ist ja noch nicht angeschlossen


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
tatra603 hat geschrieben:
@Murray: von dem warmen Wasser kannst du dir einmal die Hand waschen, ehrlich...

Als nächsten Schritt konnte ich auf Ebay 21 delaminierte, vom Browning befallene Uralt- Module von Shell-Solar kaufen (Shell S75). Aus der Bezeichung wird klar, dass sie ursprünglich mal 75 Watt hatten.
Warum das? Nun, sie kosteten mich gerade mal 11 Euro das Stüch, und es waren 12v- Module.
Nun besitze ich mit fast 2,5kwp (ein Peak, der wegen der unterschiedlichen Ausrichtung nie eintreten wird) eine völlig überdimensionierte 12v- Anlage. Normalerweise benützt man bei dieser Größe längst 24 oder 48v, aber: Ich hatte ja schon die 12v- Ausrüstung, zudem wollte ich die u.U. schadhaften Module nicht in Serie zu hohen Spannungen schalten. Die Shells hängen nun parallel am Laderegler, mit 15m fast Leitung(25mm²). Jedes ist einzeln mit einer 10a-Stecksicherung gegen Rückströme abgesichert. Was soll da also passieren?
Zusammengebracht habe ich die 21 Leitungen mit 4 Potentialausgleichschienen.
Um das ganze noch ineffektiver zu machen (und weil kein anderes Dach mehr übrig war), kam das Ganze auf ein Nordwestdach :eek: .

Bin momentan ganz zufrieden mit meiner Nordwestseite:
Sogar jetzt (Dauernieseln) bringt sie 2a, also 25w. Das ist ungefähr das, was Eigenverbrauch, Ladeverluste und Gefriertruhe ausmachen. Mit den anderen Panelen komme ich sogar jetzt über den Tag, ohne Netz. Ach ja: Den Wechselrichter habe ich ausgeschaltet, daher betreibe ich über dir 90 dunkelsten Tage des Jahres eine reine DC (Gleichstrom-) Anlage.


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Den Überschussverwerter Heizstab habe ich gestern (Sonnentag) abgeklemmt (die 100-300w zur Dunkelwinterzeit bringen im 1600l-Tank eh nix!) und stattdessen mal den GTIL solaranlagen-f8/gti-mit-limiter-gtil-t1621.html
angeschlossen- am Lastausgang meines Solar 60.
Vorteil: recht effektiv; bis zu 600w auf einer Phase werden abgedeckt

Nachteil: der GTIL wird bei 13,0V Akkuspannung ausgeknippst und bei 13,8V wieder an. Dadurch dürfte der Akkku manchmal belastet werden, u.U. entstehen "Mini"-Ladezyklen. Bei 13,0V gerät der Regler ins Flattern, d.h. er schaltet den Ausgang schnell aus und wieder an. Mal sehen, ob das den Geräten schadet...

Unbekannt: Standby- Verbrauch des GTIL- wird demnächst getestet


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Naja ich habe heute meinen Rittalschrank für die neue Anlage fahren können
Überraschend kam noch ein 2. massiver Stahlblechschrank dazu.
Da kommt dann die Technik rein und in den großen die Akkus.
Das Zeug sollte eigentlich alles auf den Schrott :eek:


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Jaja, die "Verwerter" haben keinen Spaß mit uns :D
Die Messwerte für den GTIL sind übrigens katastrophal: 35w nur für den Standby... da muss eine Zeitschaltuhr her!


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Wo soll denn der Strom hin?

Naja ich hätte auch einen 3. noch größeren Schrank bekommen können - aber dann zu Hause auch noch mehr Ärger ;) :D
Für das Eisen/Stahl-Zeugs bekommt man doch eh nix mehr


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Du denkst schon dran, dass Schränke keinen Strom machen?


Murray: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
Meine schon :daumen2:


tatra603: "Viel Schrott, unprofessionell Intstalliert- meine Anlage"
So, heute einen Zeitschalter gekauft. Morgen geht die Überschussverwertungsanlage erst um 10.00 Uhr los und dann um 16.00 wieder aus.


Ein neues Thema erstellen Auf das Thema antworten Gehe zu Seite 1, 2  Nächste


cron


©solar-forum.de  AGB  Kontakt  Impressum