Solar Forum




   solar Gehe zu Seite 1, 2, 3  Nächste
bueller57: "Probleme mit Vakuumröhren"
Schönen guten Tag hier im Forum.
Ich melde mich gleich mal mit meinem Problem mit meinen Vakuumröhren.4,3 m³.Diese wurden im Juli 08 installiert.Erst reichte die Heizleistung aus um mein Brauchwasser zu erwärmen.Das wurde immer schlechter.Ich mußte schnell die Heizung wieder dazuschalten.Jetzt habe ich eine Temp an den Röhren um die 20 Grad.Die Röhren wurden schon mal ausgetauscht.Leider macht der Installateur streß.Was könnte das Problem sein?Die Anlage steht genau nach Süden und hat im schlechtesten Fall 5-6 Stunden Sonneneinstrahlung.Warmwasserverbrauch im Schnitt 100 L am Tag.Vielleicht jemand einen Tipp,Mfg Klaus


pepe: "Probleme mit Vakuumröhren"
Hallo Bueller,

wurde schon einmal der Betriebsdruck der Anlage überprüft? Um welche Kollektoren handelt es sich genau?


bueller57: "Probleme mit Vakuumröhren"
Hallo,der Hersteller der Röhren heißt Sunpower Solar Heater.Der Druck im System ist laut Manometer 2,2 Bar.Gruß Klaus


solarmaxe: "Probleme mit Vakuumröhren"
Hallo Klaus,

ich finde zu dem Kollektor keine Daten. Hast du eine Ahnung wie der ideale Betriebsdruck sein sollte? Müsste eigentlich in der Anleitung stehen. Wird der Druck weniger oder hält er an?


rabe: "Probleme mit Vakuumröhren"
Hallo Bueller,
ab Okt. bis März kannst Du auch bei Röhren mit Zuheizen rechnen, da richtig Punkte eben nur an Sonnentagen kommen. Das diffuse Licht bei Bewölkung reicht gerade als Bremse Deiner Speichertemp., bringt aber die Temp. nicht wesentlich nach oben.
Kannst nur auf Sonne pur hoffen.
gruss
rabe


bueller57: "Probleme mit Vakuumröhren"
Hallo,leider weiß ich den richtigen Betriebsdruck nicht.Aber auch bei Sonneneinstrahlung kommt das Mistding kaum über30 Grad.Heute waren es ca 20.Ich glaube der Druck bleibt gleich.Gruß Klaus


rabe: "Probleme mit Vakuumröhren"
Hi Bueller,
der Betriebsdruck ist für Dein Problem nicht relevant, ich glaube Du erwartest zu viel von Deiner Anlage. Der Druck ändert sich auch laufend, sollte aber nicht unter 1 Bar liegen.
Wenn nach drei Sonnentagen Deine Speichertemp. noch unter 40 Grad liegt stimmt was mit der Röhrenleistung nicht. Dein Installateur weis das.
Gruss
rabe


DieterM: "Probleme mit Vakuumröhren"
Hallo Bueller,

mir klingt das auch ein bisschen nach Verarsche.


bueller57: "Probleme mit Vakuumröhren"
Hallo,aber er sagt es nicht.Die Anlage ist in einem technisch einwandfreiem Zustand,sagt er.Nutzt mir aber nichts da die Leistung nicht stimmt.Auch wenn er mich verarschen will,was könnte es denn sein?Schlechte Röhren?Wurden schon getauscht,Durchflußmenge?Alles schon probiert.Luft in der Leitung?Noch jemand einen Tip?Sachverständiger?


paradiesvogel: "Probleme mit Vakuumröhren"
Hallo,

ein Sachverständiger wäre schon ratssam, aber da sollten vielleicht noch ein paar Sachen vorher geprüft werden. So ein Sachverständiger ist ja auch recht kostspielig und das kannst du deinen Installateur nur in Rechnung stellen wenn nachweislich ein Verschulden durch ihn vorliegt.


bueller57: "Probleme mit Vakuumröhren"
Hallo,über Tipps wäre ich schon Dankbar.Gruß Klaus


rabe: "Probleme mit Vakuumröhren"
Ha, ha, Sachverständiger,toller Tipp,
man kann das Geld auch zum Fenster rauswerfen.
Ich sag nix Sonne, nix Leistung das ist eine SOLARANLAGE!!
Meine 30 Röhren haben zur Zeit 28 Grad auf dem Kessel.
Gruss
rabe


sunny: "Probleme mit Vakuumröhren"
Hallo ein Sachverständigen würde ich nur dann zu ziehen wenn 100 % sicher ist das der Monteur einen Fehler gemacht hat. Ansonsten ist das wirklich raus geschmissenes Geld. Wenn du die Anlage erst im Juli in Betrieb genommen hast ist das doch klar, das es zum Herbst und Winter hin immer schlechter wird. Ich würde da noch ein bisschen warten bis die Temperaturen wieder steigen und die Sonne richtig rauskommt und dann bringt die Anlage auch wieder mehr Leistung.


bueller57: "Probleme mit Vakuumröhren"
ich habe 20 röhren und etwa 20 grad


Marco: "Probleme mit Vakuumröhren"
Also selbst am letzten Wochenende bei schlechtem Wetter mit reichlich Bewölkung kamen wir auf über 50°C am Kollektor (174 Vakuumröhren, 28m² Fläche / 18m² netto) und demnach auch im Speicher (360l).

Ich denke es ist wirklich eine Einstellungssache (Druck/Durchflussmenge) wenn alle anderen Vorraussetzungen insbesondere die Isolation der Leitungen gegeben ist.

Vllt. sollten sie mal eine Durchlflussmenge von unter 150 Liter pro Stunde versuchen um den Kollektoren die Zeit zu geben, das Medium zu erwärmen. Standardeinstellungen gehen meist von über 400 Liter pro Stunde aus. Das wäre ja bei 20 Röhren völlig nutzlos.

Der Betriebsdruck schwankt bei uns zwischen 2,5 und 3,0 bar.

Somit sind bei uns Durchschnitts-Kollektortemperaturen immer zwischen 50°C(Herbst/Frühjahr) und 80°C (Sommer) vorhanden.

Was haben Sie eigentlich für eine Steuerung???
Sie können auch gern jederzeit meine Anlage unter -->Link beobachten.

Alslo kurz und schhmerzlos, Ihr Installateur hat Arbeit ;)


thegermanguy: "Probleme mit Vakuumröhren"
Ich tippe da nicht auf defekte Röhren sondern eher auf eine fehlerhafte Einstellung in der Regelung, wie der Kollege zuvor schon anklingen ließ. In diesem Falle würde ich einmal die Pumpenlaufzeit überprüfen, in der vergangenen Woche waren es bei mir z.B. 4-6 Nutzungsstunden pro Tag. Herausgekommen ist eine tägliche Ausbeute von 4 bis 4,5 kWh pro m² Kollektorfläche. ( Flachkollektor, neueste Generation )
Wenn nun wegen eines defekten Temperaturfühlers die Anlage das Wasser durch die Röhren schiebt obwohl diese nicht warm genug sind geht vermutlich die Wärme auf diese Weise wieder verloren. Also am Steuergerät die Temperaturen beobachten und prüfen, ob die Anzeigewerte der Temperaturfühler plausibel sind und die Pumpenlaufzeiten dazu im Verhältnis stehen.
Bei elektronisch geregelten Pumpen kann man auch Mindestdrehzahl und Nachlaufzeit beeinflussen, wenn man sich aber nicht sicher ist was man da tut lässt man besser die Finger davon.

Vielleicht ist auch einfach nur Luft in der Anlage, da sollte man bei kalter Anlage mal den Entlüfter prüfen.


rabe: "Probleme mit Vakuumröhren"
Hallo Klaus,
gib uns mal aktuelle Daten, wie siehts jetzt bei Dir aus.
Meine 400 L zur Zeit zwischen 50 - 60 Grad.
30 Röhren
gruss
rabe


bueller57: "Probleme mit Vakuumröhren"
Hallo,ich melde mich mal wieder.Die Sonne scheint und ich habe jetzt gerade 39 Grad am Kollektor und 30 Grad am Rücklauf.In den letzten Tagen waren die besten Werte 52- 40 Grad.Was sollte ein Kollektor mit 40 Röhren an Temperatur bei guter Sonneneinstrahlung und perfekter Ausrichtung nach Süden bringen?Da wir tagsüber kaum warmes Wasser verbrauchen,sollte sich der Speicher ja mittags schön aufheizen,oder? Durchlauf ist 2 Liter/min.Druck 2-3,5 bar.Gruß Klaus


thegermanguy: "Probleme mit Vakuumröhren"
Na ja, Klaus, es hängt auch maßgeblich davon ab, welche Temperatur dein Speicher hat. Wenn du von unten 20C° kaltes Wasser durchschiebst werden deine Röhren mit Sicherheit keine 60°C erreichen, denn das ist ja gerade der Sinn der Sache, daß den Röhren die Wärme entzogen wird. Der Gewinn ist die Differenz aus Vorlauf und Rücklauf, du mußt also eine Rechnung aufmachen mit welcher Temperatur das Wasser aus dem Speicher entnommen wird und mit welcher Temperatur es zurückgeführt wird. Die Temperatur an den Kollektoren selber ist davon abhängig und zunächst einmal völlig unerheblich.
Wenn du 120 l/h hindurchpumpst und sagen wir einmal die Temperaturdifferenz zwischen Vor- und Rücklauf betrüge über eine Stunde hinweg konstant 10 K, dann hieße das, daß dein Kollektor eine Energiemenge von ca. 1400 Wh eingespeist hat.

Leider liest man in den Foren immer wieder von Leuten die berichten, daß ihre Anlage angeblich nicht auf Leistung komme, und dann fangen die Leute irgendwie an die Solarflüssigkeit zu tauschen oder andere ganz merkwürdige Dinge zu tun.
Bevor man sich mit solchen Dingen Kopfzerbrechen bereitet sollte man doch erst einmal im Internet schauen welche Erträge vergleichbare Anlagen an vergleichbaren Standorten erbringen.


bueller57: "Probleme mit Vakuumröhren"
Hallo,verstehe ich jetzt nicht ganz.Also mein Wasser ist ca 50 Grad warm.Es wird nichts verbraucht und die Temp am Kollektor erreicht eben nur 52-55 Grad.Also könnte das Wärmemittel auch vom Wasser erhitzt werden.Teorethisch.Wird wohl nicht so sein.Aber das deie Röhrenbei direkter Sonneneinstrahlung nicht wärmer werden finde ich schon komisch.Hab ich da einen Denkfehler?Gruß Klaus


thegermanguy: "Probleme mit Vakuumröhren"
Ja und nein. Um das Wasser weiter zu erhitzen muß man sinnvollerweise rund 10-15°C mehr am Kollektor haben,unterhalb dieser Differenz sollte die Pumpe nicht anlaufen. Vielleicht ist es bei deine Anlage möglich, die Steuerung auf Handbetrieb zu nehmen und die Pumpe stillzusetzen. Dann fortwährend die Temperatur am Kollektor beobachten, sie müßte in kürzester Zeit ansteigen. ( Bei mir geht die Temperatur bei stehender Pumpe und derzeitigen Lichtverhältnissen innerhalb einer Minute auf über 70°C ) Wenn dieses so ist, dann gibt es irgendwo in der Anlage eine Stelle wo die gewonnene Energie wieder abgeführt wird, und da die Sonne momentan noch nicht so viel Kraft hat halten sich Gewinn und Verlust die Waage. Mehr als 50°C im Speicher hatte ich lezte Woche auch nicht da alleine durch Konvektion am Nachheizwärmetauscher die Wärme abtransportiert wird. Da hilft dann nur, die Absperrventile zu schließen.


bueller57: "Probleme mit Vakuumröhren"
Hallo,ich habe heute bei einer Kollektorentemperatur von 42 Grad mal für ca 15 Minuten die Pumpe ausgemacht.Ergebniss 89 Grad,Pumpe wieder an und zurück auf 44 Grad.Was bedeutet das jetzt für meine Anlage?Gruß Klaus


thegermanguy: "Probleme mit Vakuumröhren"
Was man mit einiger Sicherheit daraus schließen kann ist Folgendes:
1. Die Röhren erwärmen sich wie vorgesehen.
2. Die Wärme wird, ebenfalls wie vorgesehen, vom Übertragungsmedium ( Wasser ) abtransportiert.
3. Der Kollektor ist, zumindest an der Stelle wo der Temperaturfühler sitzt, nicht defekt.


Nächster Schritt:
Wir notieren uns die Temperaturen am Speicher, und zwar sowohl Abends nach der letzten Wasserentnahme als auch Morgens vor der ersten Wasserentnahme.
Aus der Differenz errechnet man den Energieverlust der über Nacht stattgefunden hat und setzt diesen Wert ins Verhältnis zu dem tagsüber möglichen Energiegewinn. Temperaturdifferenz [K] * Speicherinhalt [l] * 1,165 ergibt Energieverlust [Wh]

Hast du im Brauchwassersystem eine Umwälzpumpe? Ich vermute, daß deine Solaranlage einwandfrei funktioniert und du durch Konvektion in den Brauchwasserleitungen die Wärme verlierst oder aber deine Steuereung ist falsch programmiert und lässt die Pumpe des Kollektorkreislaufes auch dann laufen wenn die Kollektoren kälter sind als der Speicher.
Um die Pumpendrehzahl zu prüfen kann man sich leicht behelfen wenn die Solaranlage per Schuko-Stecker angeschlossen ist: Man besorgt sich aus dem Baumarkt oder von Tchibo für 12 € ein Energiekostenmessgerät und steckt es dazwischen, anhand der Anzeige kann man auf einen Blick erkennen ob die Solarpumpe läuft, bei elektronisch drehzahlgeregelten Pumpen kann man aus der aufgenommenen Leistung sogar auf die aktuelle Drehzahl schließen.
Diese sollte, wenn Kollektortemperatur und Speichertemperatur annähernd gleich sind, bei der Mindestdrehzahl liegen, bei einigen Solarreglern lässt sich die Mindestdrehzahl einstellen, zusätzlich gibt es meistens noch an der Pumpe selber einen Stufenschalter.


bueller57: "Probleme mit Vakuumröhren"
Hallo Danke für Deine Tipps.Leider muß ich mit diesem Test noch warten da meine Heizung zZ. noch an ist und die Messung wohl verfälschen würde.Aber ich meine immer noch das meine 52-55 Grad bei diesem Wetter zu wenig sind,oder?Wir hatten gestern bestes Wetter mit bis zu 27 Grad.Im Brauchwassersystem ist keine Pumpe.Wo sollte das Ausdehnungsgefäß angebacht sein.Ich der Solarzuleitung oder im Rücklauf?Gruß Klaus


thegermanguy: "Probleme mit Vakuumröhren"
Wenn deine Heizung noch an ist und über einen Wärmetauscher mit dem Solarspeicher verbunden, dann ist die Sache klar.
Alles an Wärmeenergie was über die Vorlauftemperatur der Heizung hinausgeht wird vom Speicher an den Heizkreislauf abgegeben und damit werden die Kollektoren auf diesen Wert heruntergezogen. Wie ich schon zuvor sagte: Da hilft nur Ventile schließen. ( nicht vollständig, damit ein Druckausgleich im Wärmetauscher erfolgen kann )

Wo das Ausdehnungsgefäß hingehört sollte in der Montageanleitung des Herstellers stehen, da will ich mich nicht festlegen;
Wagner&Co ordnet es zwischen Solarpumpe und Kollektoreinspeisung an.


bueller57: "Probleme mit Vakuumröhren"
Hallo,ich habe die Heizung ausgeschaltet da da keine Absperrhähne zwischen sind.Werde es beobachten und mich wieder melden,Danke.


bueller57: "Probleme mit Vakuumröhren"
Hallo,ich hatte gestern Abend um 22:00 Uhr eine Wassertemperatur von 42 Grad.Heute morgen um 8:30 Uhr waren es noch 38 Grad.Also 4 Grad verlust.Recht viel ,oder?Gruß Klaus
Kommt es eigentlich auch auf den Querschnitt der Leitungen an?Bei wurden Kupferrohre 15 mm verwendet.Entfernung Heizung-Röhren ca 12 m.


thegermanguy: "Probleme mit Vakuumröhren"
Bei größeren Entfernungen braucht man dickere Rohre um die Verluste bei der möglichen Durchflussmenge in Grenzen zu halten, ist wie bei elektrischen Leitungen auch. Entscheidend ist auch die maximale Entnahmemenge aber für ein Einfamilienhaus sind 15er Rohre schon gängig.

4 K Verlust ist im Verhältnis zur Speichermenge zu sehen, das kann viel, aber auch wenig sein. Wenn der Heizungswärmetauscher nicht abgesperrt werden kann wird über Konvektion immer Wärme an die Leitungen abgegeben und wenn die Leitungen in der Wand nicht gedämmt sind geht die Wärme auch in die Wand, je höher die Speichertemperatur ist desto höher sind auch die Verluste da das Temperaturgefälle größer ist.
Ich würde meinen, unter den gegebenen Umständen sind die Verluste nicht zu hoch aber ich würde schon Absperrventile einbauen, und zwar aus folgendem Grund:
Stell dir vor, du möchtest ( oder mußt ) im Winter eine Wartungsarbeit am Solarspeicher durchführen, z.B. die Opferanode tauschen. Der Winter bietet sich an, keine Sonne. Aber der Speicher wird weiterhin durch die Heizung erhitzt und dann hast du die Wahl ob du dir die Finger verbrennen, oder lieber die komplette Heizung abstellen und frieren willst bis dein Speicher so weit abgekühlt ist daß man die Wartung durchführen kann.


bueller57: "Probleme mit Vakuumröhren"
Hallo,ich wollte mal wieder berichten.Ich habe jetzt bei bestem Wetter und bester Sonneneinstrahlung eine Temp von 62-68 Grad an den Kollektoren.Das Wasser wird dabei auf ca 44-48 Grad erhitzt.Auch wenn wir fast kein Warmwasser entnehmen.Selbst in der Mittagszeit wird die Temperatur nicht höher.Gruß aus Bielefeld,Klaus


Bekramo: "Probleme mit Vakuumröhren"
Hallo ich wollte auch mal meinen Senf dazu ab geben.
Mich wundern die niedrigen Temperaturen die ich hier lese, meine Anlage besteht aus Flachkollektoren die bei guter Einstrahlung zwischen 80 - 90 Grad liegen.

Bei ca. 5 Stunden Betrieb erreiche ich dann im Speicher 1100 Liter bis zu 80 Grad unten im Speicher.

Ich hatte bisher doch immer angenommen, dass die Roehren besser wirken sollen.

Auf wieviel Grad ist denn die Kollektor Beriebstemperatur engestellt, bzw. ab wieviel Temperatur laeuft die Pumpe auf 100%


Ein neues Thema erstellen Auf das Thema antworten Gehe zu Seite 1, 2, 3  Nächste


cron


©solar-forum.de  AGB  Kontakt  Impressum